Go Back   harlequinrip.com Community > Everything Else

Reply
 
Thread Tools Display Modes
  #1  
Old 12 April 2016, 13:39
Electronic Ink Electronic Ink is offline
Junior Member
 
Join Date: April 2016
Location: Leesburg, VA
Posts: 1
Default Negative and Mirror settings won't stay

Here's a question from the wayback machine. Running 5.4 to run an Accuset 1000 from a Mac (8.6 - told you, w-a-y-b-a-c-k).

We're trying to change the Page Settings to image negative and mirror, but for some reason those settings don't affect the output.

Any ideas on what we are doing wrong?
Reply With Quote
  #2  
Old 12 April 2016, 13:56
Steve Mayer Steve Mayer is offline
Moderator
 
Join Date: May 2008
Location: Waltham MA
Posts: 15
Default

Quote:
Originally Posted by Electronic Ink View Post
Here's a question from the wayback machine. Running 5.4 to run an Accuset 1000 from a Mac (8.6 - told you, w-a-y-b-a-c-k).

We're trying to change the Page Settings to image negative and mirror, but for some reason those settings don't affect the output.

Any ideas on what we are doing wrong?
If these features preview correctly in ROAM, it's likely to be a plugin issue. Sadly, we no longer have these RIP here to run and you might find better luck working with your dealer/OEM to find a modern solution to this issue. Perhaps someone else will offer another solution or path forward. Good luck!
__________________
Steve Mayer
Forum Moderator
Global Graphics Software, Inc.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Forum Jump


All times are GMT. The time now is 05:36.